Frage:
Ich habe mein Benutzerkonto lange nicht mehr verwendet. Aktuell möchte ich es wieder nutzen, aber es funktioniert nicht mehr. Auch die Passwortanforderung funktioniert nicht.
Ursache:
Benutzerkonten werden aus Sicherheitsgründen bei Inaktivität nach 180 Tagen gesperrt.
|
Hinweis: Sie werden 14, 7 und 3 Tage im Voraus per E-Mail über die geplante Sperrung informiert und können diese verhindern, indem Sie sich beim Transfer Portal anmelden. Sobald die Sperrung in Kraft getreten ist, werden Sie ebenfalls per E-Mail benachrichtigt. |
Nach einem Jahr wird das Benutzerkonto ohne Ankündigung gelöscht, da wir davon ausgehen, dass es nicht benotigt wird.
Lösung:
Bitte fragen Sie die Reaktivierung des Benutzerkontos über folgendes Formular an.
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.