Problem
Jag behöver hjälp med att byta vattenmätare för fel mätare har satts upp på tjänsten.
Orsak
Vi har gjort ett mätarbyte och valt fel mätare vid uppsättning.
Lösning
Så länge det inte rör sig om att mätaren finns på flera tjänster, det vill säga har råkat bli en dubblett, kan ni själva rätta till det.
Prova i Future Test och gör följande:
- Välj meny VA/Mätarbyte och flik Byte av mätarnr.
- Fyll i det befintliga numret som ska bytas och det nya rätta som måste finnas i lager.
- Tryck på knappen Byt mätarnr.
I detta läge kommer systemet att ”sätta upp” den nya mätaren som anges samt ”lägga ner” den befintliga mätaren i Lager. - Blir det inte rätt i Future Test eller något av ovan inte stämmer, så kontakta oss på VertiGIS support Skicka en förfrågan. Blir det helt rätt, så gör samma sak i Future Produktion.
Läs gärna mer på webbhjälpen under avsnittet Byte av mätarnr
Kommentarer
0 kommentarer
logga in för att lämna en kommentar.