Question :
Je n'ai pas utilisé mon compte utilisateur depuis longtemps. Je souhaite maintenant l'utiliser à nouveau, mais il ne fonctionne plus. La demande de mot de passe ne fonctionne pas non plus.
Cause :
Pour des raisons de sécurité, les comptes utilisateurs sont bloqués après 180 jours d'inactivité.
|
Remarque : Vous serez informé de la suspension prévue par email 14, 7 et 3 jours à l'avance, et vous pouvez l'éviter en vous connectant au Portail de Transfert. Une fois la suspension effective, vous serez également informé par email. |
Après un an, le compte utilisateur sera supprimé sans préavis, car nous supposons qu'il n'est plus nécessaire.
Solution :
Veuillez demander la réactivation du compte utilisateur en utilisant le formulaire suivant.
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.