Question :
Je n'ai pas utilisé mon compte d'utilisateur depuis longtemps. Je souhaite l'utiliser à nouveau, mais il ne fonctionne plus. La demande de mot de passe ne fonctionne pas non plus.
Cause :
Pour des raisons de sécurité, les comptes d'utilisateurs sont bloqués après 180 jours d'inactivité.
Solution :
Veuillez demander la réactivation du compte d'utilisateur en utilisant le formulaire suivant.
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.