Problème
Lors de la tentative de récupérer des licences Esri perdues, la sélection n'est pas possible sur my.esri.com.
Cause
Le client a 2 activations (par exemple 1 licence et 1 x 11 licences) sur la même machine. Logiquement, on ne peut réinitialiser que toutes les licences ou aucune pour une machine donnée.
Solution
Réinitialiser l'ensemble des licences de la machine concernée, puis les réactiver.
Commentaires
0 commentaire
Cet article n'accepte pas de commentaires.