Fehler kann bei unterschiedlichsten Workflows in der Anwendung auftreten und weist den user daraufhin, dass keine Berechtigungen vorliegen.
Ursachen
Fehlende Organisationen, Struktur-, Rollenrechte, etc.. Es kann auch daran liegen, ob ein Kontakt in einem Team ist.
Lösungen
Verhalten prüfen und Ursache eingrenzen. Wenn Ursache gefunden, entsprechendes Recht oder Attribut dem*r Benutzer*in/ Kontakt/ Mitarbeiter*in vergeben.
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