Problem
Beim Versuch verlorene Esri-Lizenzen wiederherzustellen, ist die Auswahl unter my.esri.com nicht möglich.
Ursache
Der Kunde hat 2 Aktivierungen (beispielsweise 1x Lizenzen und 1 x 11 Lizenzen) auf der selben Maschine. Logischerweise kann man für eine Maschine nur alle oder keine Lizenz zurücksetzen.
Lösung
Lizenzen der betroffenen Maschine im Gesamten zurücksetzen und anschliessend wieder aktivieren
Kommentare
0 Kommentare
Zu diesem Beitrag können keine Kommentare hinterlassen werden.