Problem
Sobald man den Rechner neu startet oder sich aus- und neu einloggt, dann geht die Verbindung in der Verzeichnisstruktur im GEONIS Administrator verloren.
Der Ordner des GEONIS-Verzeichnisses muss immer wieder neu ausgewählt werden.
Ursache
1. GEONISQDrive.bat ist im Autostart deaktiviert.
2. GEONISQDrive.bat fehlt unter C:\Users\BENUTZERNAME\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Startup oder ist falsch konfiguriert.
Lösung
1. Windows Task Manager > Register Autostart > Rechtsklick auf GEONISQDrive.bat > Aktivieren
2. GEONISQDrive.bat eines korrekt funktionierenden Rechners übernehmen / ersetzen.
Kommentare
0 Kommentare
Zu diesem Beitrag können keine Kommentare hinterlassen werden.